Steven Haryanto > App-LintPrereqs > MANIFEST

Download:
App-LintPrereqs-0.16.tar.gz

Annotate this POD

Website

View/Report Bugs
Source  
# This file was automatically generated by Dist::Zilla::Plugin::Manifest v5.015.
Changes
LICENSE
MANIFEST
META.json
META.yml
Makefile.PL
README
bin/lint-prereqs  [pod]
dist.ini
lib/App/LintPrereqs.pm  [pod]
t/00-compile.t
t/release-pod-coverage.t
t/release-pod-syntax.t
t/release-rinci.t
weaver.ini