Kent Fredric > Dist-Zilla-Plugin-Author-KENTNL-Prereqs-Latest-Selective

Dist-Zilla-Plugin-Author-KENTNL-Prereqs-Latest-Selective

This Release Dist-Zilla-Plugin-Author-KENTNL-Prereqs-Latest-Selective-1.001000  [Download] [Browse 30 Aug 2014
Other Releases
Links Discussion Forum ] [ View/Report Bugs ] [ Website ] [ Dependencies ] [ Other Tools ]
Repository https://github.com/kentnl/Dist-Zilla-Plugin-Author-KENTNL-Prereqs-Latest-Selective.git - Website
CPAN Testers PASS (112)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating      (0 Reviews) [ Rate this distribution ]
License The Perl 5 License (Artistic 1 & GPL 1)
Special Files
Changes
LICENSE
Makefile.PL
MANIFEST
META.json
README

Modules

Dist::Zilla::Plugin::Author::KENTNL::Prereqs::Latest::Selective [DEPRECATED] Selectively upgrade a few modules to depend on the version used.     1.001000