View on
MetaCPAN
Mark Gardner > Dist-Zilla-Plugin-RequiresExternal

Dist-Zilla-Plugin-RequiresExternal

This Release Dist-Zilla-Plugin-RequiresExternal-1.008  [Download] [Browse 18 Aug 2017
Links Discussion Forum ] [ View/Report Bugs ] [ Website ] [ Dependencies ] [ Other Tools ]
Repository git://github.com/mjgardner/Dist-Zilla-Plugin-RequiresExternal.git - Website
CPAN Testers PASS (240)   NA (49)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating      (0 Reviews) [ Rate this distribution ]
License The Perl 5 License (Artistic 1 & GPL 1)
Special Files
Changes
INSTALL
LICENSE
Makefile.PL
MANIFEST
META.json
README

Modules

Dist::Zilla::App::Command::externaldeps print external libraries and binaries prerequisites     1.008
Dist::Zilla::Plugin::RequiresExternal make dists require external commands     1.008