brian d foy > Module-Extract-DeclaredMinimumPerl

Module-Extract-DeclaredMinimumPerl

This Release Module-Extract-DeclaredMinimumPerl-1.02  [Download] [Browse 03 Jan 2014
Other Releases
Links Discussion Forum ] [ View/Report Bugs ] [ Dependencies ] [ Other Tools ]
Repository git://github.com/briandfoy/module-extract-declaredminimumperl.git
CPAN Testers PASS (328)   FAIL (2)   NA (6)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating      (0 Reviews) [ Rate this distribution ]
License The Perl 5 License (Artistic 1 & GPL 1)
Special Files
Changes
LICENSE
Makefile.PL
MANIFEST
META.json
README

Modules

Module::Extract::DeclaredMinimumPerl Extract the version of Perl a module declares     1.02