View on
MetaCPAN
Milan Šorm > Pod-Weaver-Section-Requires

Pod-Weaver-Section-Requires

This Release Pod-Weaver-Section-Requires-0.03  [Download] [Browse 12 Jul 2017
Links Discussion Forum ] [ View/Report Bugs ] [ Dependencies ] [ Other Tools ]
Repository https://github.com/milsorm/pod-weaver-section-requires.git - Website
CPAN Testers PASS (141)   UNKNOWN (79)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating      (0 Reviews) [ Rate this distribution ]
License The Perl 5 License (Artistic 1 & GPL 1)
Special Files
Build.PL
LICENSE
Makefile.PL
MANIFEST
META.json
README

Modules

Pod::Weaver::Section::Requires Add Pod::Weaver section with all used modules from package excluding listed ones     0.03

Other Files

README.md