Randall Smith > VUser-Google-Api > VUser::Google::EmailSettings::V2_0

Download:
vuser/VUser-Google-Api-1.0.1.tar.gz

Dependencies

Annotate this POD

CPAN RT

New  1
Open  0
View/Report Bugs
Module Version: 0.1.0   Source  

NAME ^

VUser::Google::EmailSettings::V2_0 - Support version 2.0 of the Google Email Settings API

SEE ALSO ^

VUser::Google::EmailSettings, VUser::Google::ApiProtocol, VUser::Google::ApiProtocol::V2_0

Google Email Settings API

http://code.google.com/apis/apps/email_settings/developers_guide_protocol.html

BUGS ^

Report bugs at http://code.google.com/p/vuser/issues/list.

AUTHOR ^

Randy Smith, perlstalker at vuser dot net

COPYRIGHT AND LICENSE ^

This library is free software; you can redistribute it and/or modify it under the same terms as Perl itself, either Perl version 5.8.5 or, at your option, any later version of Perl 5 you may have available.

If you make useful modification, kindly consider emailing then to me for inclusion in a future version of this module.

syntax highlighting: