Andy Grundman > Catalyst-Plugin-RequireSSL-0.06 > MANIFEST

Download:
Catalyst-Plugin-RequireSSL-0.06.tar.gz

Annotate this POD

CPAN RT

New  2
Open  2
View/Report Bugs
Source   Latest Release: Catalyst-Plugin-RequireSSL-0.07
Build.PL
Changes
lib/Catalyst/Plugin/RequireSSL.pm  [pod]
Makefile.PL
MANIFEST This list of files
META.yml
README
t/01use.t
t/02pod.t
t/03podcoverage.t
t/04ssl.t
t/05ssl_host.t
t/06remain_in_ssl.t
t/lib/TestApp.pm
t/lib/TestApp/C/SSL.pm