Brendan Byrd > Dist-Zilla-PluginBundle-Prereqs-0.91

Dist-Zilla-PluginBundle-Prereqs-0.91

This Release Dist-Zilla-PluginBundle-Prereqs-0.91  [Download] [Browse 30 Jul 2012
Latest Release Dist-Zilla-PluginBundle-Prereqs-0.92  [Download] [Browse 19 Oct 2012
Other Releases
Links Discussion Forum ] [ View/Report Bugs ] [ Website ] [ Dependencies ] [ Other Tools ]
Repository git://github.com/SineSwiper/Dist-Zilla-PluginBundle-Prereqs.git - Website
CPAN Testers PASS (150)   FAIL (21)   NA (12)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating      (0 Reviews) [ Rate this distribution ]
License The Artistic License 2.0 (GPL Compatible)
Special Files
CHANGES
INSTALL
LICENSE
Makefile.PL
MANIFEST
META.json

Modules

Dist::Zilla::Plugin::MinimumPrereqs Adjust blank prereqs to use the lowest version available     0.91
Dist::Zilla::Plugin::PrereqsClean Automatically cleans up the mess from other Prereq modules     0.91
Dist::Zilla::PluginBundle::Prereqs Useful Prereqs modules in a Dist::Zilla bundle     0.91

Other Files

README.html