Brendan Byrd > Dist-Zilla-PluginBundle-Prereqs-0.91 > MANIFEST

Download:
Dist-Zilla-PluginBundle-Prereqs-0.91.tar.gz

Annotate this POD

Website

View/Report Bugs
Source   Latest Release: Dist-Zilla-PluginBundle-Prereqs-0.93
CHANGES
INSTALL
LICENSE
MANIFEST
META.json
META.yml
Makefile.PL
README.html
README.pod
corpus/dist/README
corpus/dist/dist.ini
corpus/dist/lib/DZPA/Main.pm
dist.ini
lib/Dist/Zilla/Plugin/MinimumPrereqs.pm  [pod]
lib/Dist/Zilla/Plugin/PrereqsClean.pm  [pod]
lib/Dist/Zilla/PluginBundle/Prereqs.pm  [pod]
t/00-compile.t
t/000-report-versions-tiny.t
t/01-MinimumPrereqs.t
t/02-PrereqsClean.t
t/03-PrereqsBundle.t
weaver.ini
xt/author/test-eol.t
xt/release/check-manifest.t
xt/release/no-tabs.t
xt/release/pod-syntax.t
xt/release/portability.t