brian d foy > Module-Extract-DeclaredMinimumPerl-1.01_02

Module-Extract-DeclaredMinimumPerl-1.01_02

This Release Module-Extract-DeclaredMinimumPerl-1.01_02  [Download] [Browse 22 Nov 2011 ** DEVELOPER RELEASE **
Latest Release Module-Extract-DeclaredMinimumPerl-1.02  [Download] [Browse 03 Jan 2014
Other Releases
Links Discussion Forum ] [ View/Report Bugs ] [ Dependencies ] [ Other Tools ]
Repository git://github.com/briandfoy/module-extract-declaredminimumperl.git
CPAN Testers PASS (359)   FAIL (4)   NA (11)   UNKNOWN (1)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating      (0 Reviews) [ Rate this distribution ]
License The Perl 5 License (Artistic 1 & GPL 1)
Special Files
Changes
LICENSE
Makefile.PL
MANIFEST
META.yml
README

Modules

Module::Extract::DeclaredMinimumPerl Extract the version of Perl a module declares     1.01_02