Chris Williams > Acme-CPANPLUS-Module-With-Failing-Configure-Requires-0.02 > MANIFEST

Download:
Acme-CPANPLUS-Module-With-Failing-Configure-Requires-0.02.tar.gz

Annotate this POD

Website

View/Report Bugs
Source  
Changes
LICENSE
MANIFEST
META.json
META.yml
Makefile.PL
README
dist.ini
lib/Acme/CPANPLUS/Module/With/Failing/Configure/Requires.pm  [pod]
lib/Acme/CPANPLUS/Module/With/Failing/Configure/Requires.pm.bak  [pod]
t/00-compile.t
t/release-pod-coverage.t
t/release-pod-syntax.t