David Golden > Acme-require-case-0.010

Acme-require-case-0.010

This Release Acme-require-case-0.010  [Download] [Browse 06 Sep 2013
Latest Release Acme-require-case-0.012  [Download] [Browse 04 Feb 2014
Other Releases
Links Discussion Forum ] [ View/Report Bugs ] [ Website ] [ Dependencies ] [ Other Tools ]
Repository https://github.com/dagolden/Acme-require-case.git - Website
CPAN Testers PASS (186)   NA (1)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating      (0 Reviews) [ Rate this distribution ]
License The Apache License, Version 2.0, January 2004
Special Files
Changes
LICENSE
Makefile.PL
MANIFEST
META.json
README

Modules

Acme::require::case Make Perl's require case-sensitive     0.010