David Golden > Acme-require-case-0.010 > MANIFEST

Download:
Acme-require-case-0.010.tar.gz

Annotate this POD

Website

View/Report Bugs
Source   Latest Release: Acme-require-case-0.012
CONTRIBUTING
Changes
LICENSE
MANIFEST
META.json
META.yml
Makefile.PL
README
cpanfile
dist.ini
lib/Acme/require/case.pm  [pod]
perlcritic.rc
t/00-compile.t
t/00-report-prereqs.t
t/lib/Absolute.pm
t/lib/Foo.pm
t/lib/Foo/Bar/Baz.pm
t/lib/dies.pm
t/lib/false.pm
t/lib/lookup.pm
t/lib/only_once.pm
t/lib/wrapper.pm
t/require.t
tidyall.ini
xt/author/critic.t
xt/author/pod-spell.t
xt/release/distmeta.t
xt/release/minimum-version.t
xt/release/pod-coverage.t
xt/release/pod-syntax.t
xt/release/portability.t
xt/release/test-version.t