Jesse Luehrs > Dist-Zilla-Plugin-PerlVersionPrereqs-0.01

Dist-Zilla-Plugin-PerlVersionPrereqs-0.01

This Release Dist-Zilla-Plugin-PerlVersionPrereqs-0.01  [Download] [Browse 09 Jul 2013
Links Discussion Forum ] [ View/Report Bugs ] [ Website ] [ Dependencies ] [ Other Tools ]
Repository git://github.com/doy/dist-zilla-plugin-perlversionprereqs.git - Website
CPAN Testers PASS (274)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating      (0 Reviews) [ Rate this distribution ]
License The MIT (X11) License
Special Files
Changes
LICENSE
Makefile.PL
MANIFEST
META.json
README

Modules

Dist::Zilla::Plugin::PerlVersionPrereqs set additional prereqs for older perls     0.01