藤 吾郎 > Acme-RequireModule-0.01

Acme-RequireModule-0.01

This Release Acme-RequireModule-0.01  [Download] [Browse 23 Jan 2009
Links Discussion Forum ] [ View/Report Bugs ] [ Dependencies ] [ Other Tools ]
CPAN Testers PASS (453)   NA (89)   UNKNOWN (2)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating      (0 Reviews) [ Rate this distribution ]
License The Perl 5 License (Artistic 1 & GPL 1)
Special Files
Changes
Makefile.PL
MANIFEST
META.yml
README

Modules

Acme::RequireModule Extends require() to accept module names     0.01