Natal Ngétal > Dancer-Plugin-RequireSSL-0.121370

Dancer-Plugin-RequireSSL-0.121370

This Release Dancer-Plugin-RequireSSL-0.121370  [Download] [Browse 16 May 2012
Other Releases
Links Discussion Forum ] [ View/Report Bugs ] [ Dependencies ] [ Other Tools ]
CPAN Testers PASS (222)   NA (3)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating      (0 Reviews) [ Rate this distribution ]
License The Perl 5 License (Artistic 1 & GPL 1)
Special Files
Build.PL
Changes
INSTALL
LICENSE
Makefile.PL
MANIFEST
META.yml
README

Modules

Dancer::Plugin::RequireSSL Configure your application to redirect all incoming requests to HTTPS     0.121370