Juerd Waalboer > encoding-split-0.02 > encoding::split

Download:
encoding-split-0.02.tar.gz

Dependencies

Annotate this POD

View/Report Bugs
Module Version: 0.02   Source  

NAME ^

encoding::split - Metapackage (bundle) for automated upgrades

DESCRIPTION ^

In June 2007, encoding::source was removed from encoding-split, and the package was renamed to encoding-stdio.

This module depends on RGARCIA's encoding-source and JUERD's encoding-stdio, so that machines upgrading from encoding-split 0.01 will install both new modules.

If you find this module, encoding::split 0.02, on your computer, you may safely remove it. It is no longer needed after its initial installation.

EXPIRY ^

This module will remain on CPAN at least one year, but not much longer.

SEE ALSO ^

encoding::source, encoding::split

syntax highlighting: