Kent Fredric > Dist-Zilla-Plugin-Prereqs-DarkPAN-0.2.2 > MANIFEST

Download:
Dist-Zilla-Plugin-Prereqs-DarkPAN-0.2.2.tar.gz

Annotate this POD

Website

View/Report Bugs
Source   Latest Release: Dist-Zilla-Plugin-Prereqs-DarkPAN-0.2.4
.perltidyrc
Build.PL
Changes
LICENSE
MANIFEST
META.json
META.yml
README
dist.ini
lib/Dist/Zilla/App/Command/listdeps_darkpan.pm  [pod]
lib/Dist/Zilla/ExternalPrereq.pm  [pod]
lib/Dist/Zilla/Plugin/Prereqs/DarkPAN.pm  [pod]
lib/Dist/Zilla/Role/PrereqSource/External.pm  [pod]
lib/Dist/Zilla/Role/xPANResolver.pm  [pod]
perlcritic.rc
t/00-compile.t
t/000-report-versions-tiny.t
weaver.ini
xt/author/critic.t
xt/release/cpan-changes.t
xt/release/distmeta.t
xt/release/eol.t
xt/release/kwalitee.t
xt/release/minimum-version.t
xt/release/pod-coverage.t
xt/release/pod-syntax.t