Kent Fredric > Dist-Zilla-Plugin-Prereqs-Plugins-1.000002

Dist-Zilla-Plugin-Prereqs-Plugins-1.000002

This Release Dist-Zilla-Plugin-Prereqs-Plugins-1.000002  [Download] [Browse 16 Aug 2014 ** UNAUTHORIZED RELEASE **
Other Releases
Links Discussion Forum ] [ View/Report Bugs ] [ Website ] [ Dependencies ] [ Other Tools ]
Repository https://github.com/kentnl/Dist-Zilla-Plugin-Prereqs-Plugins.git - Website
CPAN Testers PASS (200)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating      (0 Reviews) [ Rate this distribution ]
License The Perl 5 License (Artistic 1 & GPL 1)
Special Files
Changes
LICENSE
Makefile.PL
MANIFEST
META.json
README

Modules

Dist::Zilla::Plugin::Prereqs::Plugins Add all Dist::Zilla plugins presently in use as prerequisites.     1.000002
E   UNAUTHORIZED