Kent Fredric > Dist-Zilla-Plugin-Prereqs-SyncVersions-0.001000 > MANIFEST

Download:
Dist-Zilla-Plugin-Prereqs-SyncVersions-0.001000.tar.gz

Annotate this POD

Website

View/Report Bugs
Source   Latest Release: Dist-Zilla-Plugin-Prereqs-SyncVersions-0.002000
.perltidyrc
.travis.yml
Build.PL
Changes
LICENSE
MANIFEST
META.json
META.yml
README
dist.ini
layout/self_structure.dot
layout/self_structure.png
lib/Dist/Zilla/Plugin/Prereqs/SyncVersions.pm  [pod]
maint-travis-ci/README.mkdn
maint-travis-ci/merge_travis_yml.pl
maint-travis-ci/sterilize_env.pl
maint-travis-ci/sync_tree.pl
maint-travis-ci/yamls/sterile.yaml
perlcritic.rc
t/00-compile.t
t/000-report-versions-tiny.t
weaver.ini
xt/author/critic.t
xt/release/cpan-changes.t
xt/release/distmeta.t
xt/release/eol.t
xt/release/kwalitee.t
xt/release/minimum-version.t
xt/release/pod-coverage.t
xt/release/pod-syntax.t