KAN Fushihara > opts-0.06 > opts

Download:
opts-0.06.tar.gz

Dependencies

Annotate this POD

Website

View/Report Bugs
Module Version: 0.06   Source   Latest Release: opts-0.07

NAME ^

(DEPRECATED)opts - simple command line option parser

DESCRIPTION ^

THIS MODULE WAS DEPRECATED. USE Smart::Options INSTEAD.

AUTHOR ^

Kan Fushihara <kan.fushihara at gmail.com>

SEE ALSO ^

Smart::Options, Smart::Args, Getopt::Long

syntax highlighting: