View on
MetaCPAN
search.cpan.org is shutting down
For details read Perl NOC. After June 25th this page will redirect to MetaCPAN.org
Tatsuhiko Miyagawa > CPAN-Test-Dummy-Perl5-Deps-VersionRange-0.01 > CPAN::Test::Dummy::Perl5::Deps::VersionRange

Download:
CPAN-Test-Dummy-Perl5-Deps-VersionRange-0.01.tar.gz

Dependencies

Annotate this POD

Website

View/Report Bugs
Module Version: 0.01   Source  

NAME ^

CPAN::Test::Dummy::Perl5::Deps::VersionRange - Dummy package that has version range in prereqs

SYNOPSIS ^

  use CPAN::Test::Dummy::Perl5::Deps::VersionRange;

DESCRIPTION ^

CPAN::Test::Dummy::Perl5::Deps::VersionRange is a dummy CPAN package that has version requirement in its runtime prereqs.

AUTHOR ^

Tatsuhiko Miyagawa <miyagawa@bulknews.net>

COPYRIGHT ^

Copyright 2013- Tatsuhiko Miyagawa

LICENSE ^

This library is free software; you can redistribute it and/or modify it under the same terms as Perl itself.

SEE ALSO ^

syntax highlighting: