Neil Bowers > UNIVERSAL-require

UNIVERSAL-require

This Release UNIVERSAL-require-0.17  [Download] [Browse 18 Apr 2014
Other Releases
Links Discussion Forum ] [ View/Report Bugs (6) ] [ Dependencies ] [ Other Tools ]
Repository git://github.com/neilbowers/UNIVERSAL-require.git - Website
CPAN Testers PASS (2296)   FAIL (5)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating **   (3 Reviews) [ Rate this distribution ]
License The Perl 5 License (Artistic 1 & GPL 1)
Special Files
Changes
Makefile.PL
MANIFEST
META.json
README

Modules

UNIVERSAL::require require() modules from a variable     0.17