Ricardo SIGNES > Dist-Zilla-Plugin-CheckPrereqsIndexed-0.012

Dist-Zilla-Plugin-CheckPrereqsIndexed-0.012

This Release Dist-Zilla-Plugin-CheckPrereqsIndexed-0.012  [Download] [Browse 28 Apr 2014
Latest Release Dist-Zilla-Plugin-CheckPrereqsIndexed-0.013  [Download] [Browse 20 Nov 2014
Other Releases
Links Discussion Forum ] [ View/Report Bugs ] [ Website ] [ Dependencies ] [ Other Tools ]
Repository https://github.com/rjbs/Dist-Zilla-Plugin-CheckPrereqsIndexed.git - Website
CPAN Testers PASS (1435)   FAIL (17)   NA (11)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating      (0 Reviews) [ Rate this distribution ]
License The Perl 5 License (Artistic 1 & GPL 1)
Special Files
Changes
LICENSE
Makefile.PL
MANIFEST
META.json
README

Modules

Dist::Zilla::Plugin::CheckPrereqsIndexed prevent a release if you have prereqs not found on CPAN     0.012