Ross McFarland > ExtUtils-Depends-0.205

ExtUtils-Depends-0.205

This Release ExtUtils-Depends-0.205  [Download] [Browse 25 Jan 2005
Latest Release ExtUtils-Depends-0.308  [Download] [Browse 18 May 2014
Other Releases
Links Discussion Forum ] [ View/Report Bugs (2) ] [ Dependencies ] [ Other Tools ]
CPAN Testers PASS (179)   [ View Reports ] [ Perl/Platform Version Matrix ]
Rating ***** (1 Reviews) [ Rate this distribution ]
License unknown
Special Files
Changes
Makefile.PL
MANIFEST
META.yml
README

Modules

ExtUtils::Depends Easily build XS extensions that depend on XS extensions    0.205