Shawn M Moore > Jifty-1.10518 > Jifty::Plugin::LetMe::Dispatcher

Download:
Jifty-1.10518.tar.gz

Dependencies

Annotate this POD

CPAN RT

New  11
Open  3
Stalled  1
View/Report Bugs
Source   Latest Release: Jifty-1.50430

NAME ^

Jifty::Plugin::LetMe::Dispatcher - Dispatcher for LetMe plugin

DESCRIPTION ^

All the dispatcher rules jifty needs to support "" in Jifty::LetMe

syntax highlighting: