Steven Haryanto > App-LintPrereqs-0.14 > MANIFEST

Download:
App-LintPrereqs-0.14.tar.gz

Annotate this POD

Website

View/Report Bugs
Source   Latest Release: App-LintPrereqs-0.15
# This file was automatically generated by Dist::Zilla::Plugin::Manifest v5.008.
Changes
LICENSE
MANIFEST
MANIFEST.SKIP
META.json
META.yml
Makefile.PL
README
bin/lint-prereqs  [pod]
dist.ini
lib/App/LintPrereqs.pm  [pod]
t/00-compile.t
t/release-pod-coverage.t
t/release-pod-syntax.t
t/release-rinci.t
weaver.ini