TTY Internet Solutions > kurila-1.19_0 > kurila

Download:
kurila-1.19_0.tar.gz

Dependencies

Annotate this POD

Module Version: 1.19   Source  

NAME ^

kurila - Perl Kurila

SYNOPSIS ^

  use kurila v1.19;

DESCRIPTION ^

This pragma indicates that your module requires Perl Kurila. When used with Perl 5 it will give an error.

SEE ALSO ^

kurilaintro.

syntax highlighting: